<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<!-- Yandex.Metrika counter -->  <noscript><div><img src="https://mc.yandex.ru/watch/23845597" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter -->
<!-- Global site tag (gtag.js) - Google Analytics -->
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="description" content="Рядом с платформой «Каланчевская» работают книжные склады, где продают товары, которые не смогли реализовать издательства через столичные магазины. Склады называются «оптовыми», но при этом там продают книги и в розницу – причем некоторые из них стоят в пять раз дешевле, чем у сетевых ритейлеров. Можно отыскать товары и за 15 рублей. «Московская перспектива» рассказывает, как найти торговую площадку, что там можно купить и почему некоторые книги могут показаться ворованными (но это не так)" />
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no" />
<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico" />
<link rel="icon" type="image/x-icon" href="/favicon.ico">
<meta name="yandex-verification" content="95eb36140cc1dd48" />
<meta name="google-site-verification" content="v_KXQZr8TFXgt4Hsmp97SFewOvwR0kM62Owpgc5bSVw" />
<script type="text/javascript" data-skip-moving="true">(function(w, d, n) {var cl = "bx-core";var ht = d.documentElement;var htc = ht ? ht.className : undefined;if (htc === undefined || htc.indexOf(cl) !== -1){return;}var ua = n.userAgent;if (/(iPad;)|(iPhone;)/i.test(ua)){cl += " bx-ios";}else if (/Android/i.test(ua)){cl += " bx-android";}cl += (/(ipad|iphone|android|mobile|touch)/i.test(ua) ? " bx-touch" : " bx-no-touch");cl += w.devicePixelRatio && w.devicePixelRatio >= 2? " bx-retina": " bx-no-retina";var ieVersion = -1;if (/AppleWebKit/.test(ua)){cl += " bx-chrome";}else if ((ieVersion = getIeVersion()) > 0){cl += " bx-ie bx-ie" + ieVersion;if (ieVersion > 7 && ieVersion < 10 && !isDoctype()){cl += " bx-quirks";}}else if (/Opera/.test(ua)){cl += " bx-opera";}else if (/Gecko/.test(ua)){cl += " bx-firefox";}if (/Macintosh/i.test(ua)){cl += " bx-mac";}ht.className = htc ? htc + " " + cl : cl;function isDoctype(){if (d.compatMode){return d.compatMode == "CSS1Compat";}return d.documentElement && d.documentElement.clientHeight;}function getIeVersion(){if (/Opera/i.test(ua) || /Webkit/i.test(ua) || /Firefox/i.test(ua) || /Chrome/i.test(ua)){return -1;}var rv = -1;if (!!(w.MSStream) && !(w.ActiveXObject) && ("ActiveXObject" in w)){rv = 11;}else if (!!d.documentMode && d.documentMode >= 10){rv = 10;}else if (!!d.documentMode && d.documentMode >= 9){rv = 9;}else if (d.attachEvent && !/Opera/.test(ua)){rv = 8;}if (rv == -1 || rv == 8){var re;if (n.appName == "Microsoft Internet Explorer"){re = new RegExp("MSIE ([0-9]+[\.0-9]*)");if (re.exec(ua) != null){rv = parseFloat(RegExp.$1);}}else if (n.appName == "Netscape"){rv = 11;re = new RegExp("Trident/.*rv:([0-9]+[\.0-9]*)");if (re.exec(ua) != null){rv = parseFloat(RegExp.$1);}}}return rv;}})(window, document, navigator);</script>


<link href="/bitrix/cache/css/s1/mp/kernel_main/kernel_main_v1.css?154577275428845" type="text/css"  rel="stylesheet" />
<link href="https://fonts.googleapis.com/css?family=PT+Mono&amp;amp;subset=cyrillic" type="text/css"  rel="stylesheet" />
<link href="/bitrix/cache/css/s1/mp/template_534a624a41d72e926fbc9ac4e8a0294f/template_534a624a41d72e926fbc9ac4e8a0294f_v1.css?1576143687317934" type="text/css"  data-template-style="true" rel="stylesheet" />



    <title>Находка: Самый дешевый книжный аутлет в Москве - Московская перспектива</title>
                    <meta property="og:type" content="article" />
    <meta property="article:published_time" content="13.03.2020 13:19" />
    <meta property="og:url" content="https://www.mperspektiva.ru/topics/nakhodka-samyy-deshevyy-knizhnyy-autlet-v-moskve/" />
    <meta property="og:title" content="Находка: Самый дешевый книжный аутлет в Москве" />
    <meta property="og:image" content="https://www.mperspektiva.ru/upload/iblock/720/7203c75d8e78fac078d6220e4494b481.jpg" />
    <meta property="og:description" content="Рядом с платформой «Каланчевская» работают книжные склады, где продают товары, которые не смогли реализовать издательства через столичные магазины. Склады называются «оптовыми», но при этом там продают книги и в розницу – причем некоторые из них стоят в пять раз дешевле, чем у сетевых ритейлеров. Можно отыскать товары и за 15 рублей. «Московская перспектива» рассказывает, как найти торговую площадку, что там можно купить и почему некоторые книги могут показаться ворованными (но это не так)" />
    <meta property="og:image:type" content="image/jpeg" />
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:creator" content="@mosperspektiva" />
    <meta name="twitter:site" content="@mosperspektiva" />
<link rel="canonical" href="//www.mperspektiva.ru/topics/nakhodka-samyy-deshevyy-knizhnyy-autlet-v-moskve/"/>
</head>
<body>
<svg style="position: absolute; width: 0; height: 0; overflow: hidden;" version="1.1" xmlns="http://www.w3.org/2000/svg"
     xmlns:xlink="http://www.w3.org/1999/xlink">
    <defs>
        <symbol id="icon-tower" viewBox="0 0 34 36">
            <path fill="currentColor" d="M31.8,31.5H31v-0.8c0-0.4-0.3-0.8-0.7-0.8h-2.2v-7.5h0.7c1.2,0,2.2-1,2.2-2.3S30,18,28.8,18H28
                c-0.3-5.1-4-9.3-8.9-10.3C19,7,18.4,6.4,17.7,6.1V4.5h3.7c0.3,0,0.6-0.2,0.7-0.5c0.1-0.3,0.1-0.6-0.2-0.8l-1-1l1-1
                c0.2-0.2,0.3-0.5,0.2-0.8C22,0.2,21.7,0,21.4,0H17c-0.4,0-0.7,0.3-0.7,0.8v5.4C15.6,6.4,15,7,14.9,7.7C10,8.7,6.3,12.9,5.9,18H5.2
                C4,18,3,19,3,20.3s1,2.3,2.2,2.3h0.7V30H3.7C3.3,30,3,30.3,3,30.8v0.8H2.2c-1.2,0-2.2,1-2.2,2.3v1.5C0,35.7,0.3,36,0.7,36h32.5
                c0.4,0,0.7-0.3,0.7-0.8v-1.5C34,32.5,33,31.5,31.8,31.5z M17.7,1.5h1.9l-0.2,0.2c-0.3,0.3-0.3,0.8,0,1.1L19.7,3h-1.9V1.5z M17,9
                c5,0,9.2,4,9.6,9H7.4C7.8,13,12,9,17,9z M5.2,21c-0.4,0-0.7-0.3-0.7-0.8s0.3-0.8,0.7-0.8h23.7c0.4,0,0.7,0.3,0.7,0.8
                S29.2,21,28.8,21H5.2z M26.6,22.5V30h-1.5v-7.5H26.6z M23.7,22.5V30h-1.5v-7.5H23.7z M20.7,22.5V30h-1.5v-7.5H20.7z M17.7,22.5V30
                h-1.5v-7.5H17.7z M14.8,22.5V30h-1.5v-7.5H14.8z M11.8,22.5V30h-1.5v-7.5H11.8z M8.9,22.5V30H7.4v-7.5H8.9z M32.5,34.5h-31v-0.8
                c0-0.4,0.3-0.8,0.7-0.8h1.5c0.4,0,0.7-0.3,0.7-0.8v-0.8h25.1v0.8c0,0.4,0.3,0.8,0.7,0.8h1.5c0.4,0,0.7,0.3,0.7,0.8L32.5,34.5
                L32.5,34.5z" />
        </symbol>
        <symbol id="icon-wallet" viewBox="0 0 28 36">
            <path fill="currentColor" d="M24.7,9.6h-1.1c-2-3-6-3.9-9.1-2c-0.1,0-0.1,0.1-0.2,0.1c0.7-3.6-1.7-7-5.3-7.7C5.4-0.5,2,1.8,1.3,5.4
                C1,6.9,1.3,8.5,2,9.8c-1.2,0.4-2,1.5-2,2.8V33c0,1.7,1.3,3,3,3h21.7c1.7,0,3-1.3,3-3V12.6C27.7,11,26.3,9.6,24.7,9.6z M18.1,7.8
                c1.9,0,3.7,1,4.7,2.7c0.5,0.8,0.7,1.8,0.7,2.7c0,0.6-0.1,1.2-0.3,1.8h-1.3c0.9-1.9,0.3-4.1-1.5-5.3c-1.4-0.9-3.2-0.9-4.7,0
                c-1.8,1.2-2.4,3.4-1.5,5.3H13c-0.2-0.6-0.3-1.2-0.3-1.8C12.6,10.2,15.1,7.8,18.1,7.8z M20.6,14.8c0,0.1-0.1,0.1-0.1,0.2h-4.8
                c-0.4-0.5-0.6-1.1-0.6-1.8c0-1,0.5-1.9,1.3-2.5c1-0.7,2.3-0.7,3.3,0C21.1,11.6,21.5,13.4,20.6,14.8z M7.8,1.2c3,0,5.4,2.4,5.4,5.4
                c0,3-2.4,5.4-5.4,5.4c-3,0-5.4-2.4-5.4-5.4C2.4,3.6,4.8,1.2,7.8,1.2z M1.2,12.6c0-0.9,0.7-1.6,1.5-1.8c2.2,2.6,6,3.1,8.8,1.2
                c-0.1,0.4-0.1,0.8-0.1,1.1c0,0.6,0.1,1.2,0.3,1.8H3c-1,0-1.8-0.8-1.8-1.8V12.6z M9,26.4c-0.3,0-0.6-0.3-0.6-0.6s0.3-0.6,0.6-0.6
                c0.3,0,0.6,0.3,0.6,0.6S9.4,26.4,9,26.4z M26.5,25.8H16.3c-1,0-1.8-0.8-1.8-1.8c0-1,0.8-1.8,1.8-1.8h10.2V25.8z M26.5,21H16.3
                c-1.7,0-3,1.3-3,3s1.3,3,3,3h10.2v6c0,1-0.8,1.8-1.8,1.8h-12v-2.7l2-1.5h1.1c0.3,0.9,1.4,1.4,2.3,1.1c0.9-0.3,1.4-1.4,1.1-2.3
                c-0.3-0.9-1.4-1.4-2.3-1.1c-0.5,0.2-0.9,0.6-1.1,1.1h-1.3c-0.1,0-0.3,0-0.4,0.1l-2.4,1.8c-0.2,0.1-0.2,0.3-0.2,0.5v3H9.6v-7.3
                c0.9-0.3,1.4-1.4,1.1-2.3c-0.3-0.9-1.4-1.4-2.3-1.1c-0.9,0.3-1.4,1.4-1.1,2.3c0.2,0.5,0.6,0.9,1.1,1.1v7.3H6.6V30
                c0-0.2-0.1-0.3-0.2-0.4L4.8,28v-2.9c0.9-0.3,1.4-1.4,1.1-2.3c-0.3-0.9-1.4-1.4-2.3-1.1S2.2,23.1,2.5,24c0.2,0.5,0.6,0.9,1.1,1.1v3.1
                c0,0.2,0.1,0.3,0.2,0.4l1.6,1.6v4.6H3c-1,0-1.8-0.8-1.8-1.8V15.6C1.7,16,2.4,16.2,3,16.2h21.7c0.7,0,1.3-0.2,1.8-0.6V21z M16.9,30
                c0-0.3,0.3-0.6,0.6-0.6s0.6,0.3,0.6,0.6c0,0.3-0.3,0.6-0.6,0.6S16.9,30.3,16.9,30z M4.2,24c-0.3,0-0.6-0.3-0.6-0.6s0.3-0.6,0.6-0.6
                c0.3,0,0.6,0.3,0.6,0.6S4.5,24,4.2,24z M26.5,13.2c0,1-0.8,1.8-1.8,1.8h-0.3c0.4-1.4,0.3-2.9-0.2-4.2h0.5c1,0,1.8,0.8,1.8,1.8V13.2z
                " />
            <path fill="currentColor" d="M7.8,2.4c-2.3,0-4.2,1.9-4.2,4.2c0,2.3,1.9,4.2,4.2,4.2c2.3,0,4.2-1.9,4.2-4.2S10.2,2.4,7.8,2.4z M7.8,9.6
                c-1.7,0-3-1.3-3-3c0-1.7,1.3-3,3-3c1.7,0,3,1.3,3,3C10.8,8.3,9.5,9.6,7.8,9.6z" />
            <path fill="currentColor" d="M16.9,0h-1.2v1.2h1.2V0z" />
            <path fill="currentColor" d="M16.9,2.4h-1.2v3h1.2V2.4z" />
            <path fill="currentColor" d="M19.3,0h-1.2v1.2h1.2V0z" />
            <path fill="currentColor" d="M19.3,2.4h-1.2v3h1.2V2.4z" />
        </symbol>
        <symbol id="icon-mayoralty" viewBox="0 0 36 34">
            <path fill-rule="evenodd" clip-rule="evenodd" d="M8.22223 8H8H7H2C1.44769 8 1 8.44772 1 9V33H0.5C0.223877 33 0 33.2239 0 33.5C0 33.7761 0.223877 34 0.5 34H1H13H23H35H35.5C35.7761 34 36 33.7761 36 33.5C36 33.2239 35.7761 33 35.5 33H35V9C35 8.44772 34.5523 8 34 8H29H28H27.7778L18.6332 0.518097C18.2649 0.216705 17.7351 0.216705 17.3668 0.518097L8.22223 8ZM9.80139 8H10H11H13H14H16H17H19H20H22H23H25H26H26.1986L18 1.29205L9.80139 8ZM28 9H26V20H28V9ZM25 9H23V20H25V9ZM22 9H20V20H22V9ZM19 9H17V20H19V9ZM16 9H14V20H16V9ZM13 9H11V20H13V9ZM10 9H8V20H10V9ZM29 9H34V20H29V9ZM7 9V20H2V9H7ZM2 33V21H7V33H2ZM8 33V21H10V33H8ZM11 33V21H13V28V33H11ZM14 24.9995V21H22V24.9995C21.0878 23.7853 19.6356 23 18 23C16.3644 23 14.9122 23.7853 14 24.9995ZM23 33V28V21H25V33H23ZM26 33V21H28V33H26ZM29 33V21H34V33H29ZM14 28V33H22V28C22 25.7909 20.2092 24 18 24C15.7908 24 14 25.7909 14 28ZM31.5 24C31.7761 24 32 24.2239 32 24.5V27.5C32 27.7761 31.7761 28 31.5 28C31.2239 28 31 27.7761 31 27.5V24.5C31 24.2239 31.2239 24 31.5 24ZM5 24.5C5 24.2239 4.77612 24 4.5 24C4.22388 24 4 24.2239 4 24.5V27.5C4 27.7761 4.22388 28 4.5 28C4.77612 28 5 27.7761 5 27.5V24.5ZM31.5 12C31.7761 12 32 12.2238 32 12.5V15.5C32 15.7762 31.7761 16 31.5 16C31.2239 16 31 15.7762 31 15.5V12.5C31 12.2238 31.2239 12 31.5 12ZM5 12.5C5 12.2238 4.77612 12 4.5 12C4.22388 12 4 12.2238 4 12.5V15.5C4 15.7762 4.22388 16 4.5 16C4.77612 16 5 15.7762 5 15.5V12.5Z" fill="currentColor" />
        </symbol>
        <symbol id="icon-transport" viewBox="0 0 36 36">
            <path fill-rule="evenodd" clip-rule="evenodd" d="M24 1H6C4.89542 1 4 1.89542 4 3H26C26 1.89542 25.1046 1 24 1ZM4 8V4H14.375L5.37497 16H4V15V8ZM6.62497 16L15.625 4H23.3856L18.5931 10.7094C18.4326 10.9341 18.4847 11.2464 18.7094 11.4069C18.9341 11.5674 19.2464 11.5153 19.4069 11.2906L24.4069 4.29062C24.4699 4.20242 24.5001 4.10071 24.5 4H26V8V15V16H6.62497ZM4 17V20C4 22.2091 5.79086 24 8 24H11H16.5584L18.0764 21.078C18.4204 20.4156 19.1047 20 19.8512 20H20C20 18.8954 20.8954 18 22 18C23.1046 18 24 18.8954 24 20H26V17H4ZM3 20C3 22.4189 4.71777 24.4367 7 24.9V26C7 27.1046 7.89542 28 9 28C10.1046 28 11 27.1046 11 26V25H16.039L15.4847 26.067C14.6299 26.2943 14 27.0736 14 28V32C14 33.1046 14.8954 34 16 34H16.1422C16.4854 35.1652 17.4115 36 18.5 36C19.5885 36 20.5146 35.1652 20.8578 34H29.1422C29.4854 35.1652 30.4115 36 31.5 36C32.5885 36 33.5146 35.1652 33.8578 34H34C35.1046 34 36 33.1046 36 32V28C36 27.0736 35.3701 26.2943 34.5153 26.067L31.9236 21.078C31.5796 20.4156 30.8953 20 30.1488 20H27V15H29C29.5523 15 30 14.5523 30 14V9C30 8.44772 29.5523 8 29 8H27V3C27 1.34314 25.6569 0 24 0H6C4.34314 0 3 1.34314 3 3V8H1C0.447723 8 0 8.44772 0 9V14C0 14.5523 0.447723 15 1 15H3V20ZM8 26V25H10V26C10 26.5523 9.55228 27 9 27C8.44772 27 8 26.5523 8 26ZM17.1992 34C17.4867 34.6495 18.0347 35 18.5 35C18.9653 35 19.5133 34.6495 19.8008 34H17.1992ZM21 33H29H34C34.5523 33 35 32.5523 35 32V28C35 27.4477 34.5523 27 34 27H16C15.4477 27 15 27.4477 15 28V32C15 32.5523 15.4477 33 16 33H21ZM31.5 35C31.0347 35 30.4867 34.6495 30.1992 34H32.8008C32.5133 34.6495 31.9653 35 31.5 35ZM33.3536 26L31.0363 21.539C30.8642 21.2078 30.522 21 30.1488 21H19.8512C19.478 21 19.1358 21.2078 18.9637 21.539L16.6464 26H33.3536ZM22 19C22.5523 19 23 19.4477 23 20H21C21 19.4477 21.4477 19 22 19ZM3 9H1V14H3V9ZM27 14V9H29V14H27ZM9 20C9 20.5523 8.55228 21 8 21C7.44772 21 7 20.5523 7 20C7 19.4477 7.44772 19 8 19C8.55228 19 9 19.4477 9 20ZM10 20C10 21.1046 9.10458 22 8 22C6.89542 22 6 21.1046 6 20C6 18.8954 6.89542 18 8 18C9.10458 18 10 18.8954 10 20ZM33 30C33 30.5523 32.5523 31 32 31C31.4477 31 31 30.5523 31 30C31 29.4477 31.4477 29 32 29C32.5523 29 33 29.4477 33 30ZM18 31C18.5523 31 19 30.5523 19 30C19 29.4477 18.5523 29 18 29C17.4477 29 17 29.4477 17 30C17 30.5523 17.4477 31 18 31ZM21 30.5H29V29.5H21V30.5Z" fill="currentColor" />
        </symbol>
        <symbol id="icon-reallive" viewBox="0 0 36 36">
            <path fill-rule="evenodd" clip-rule="evenodd" d="M20.6465 0.646461C20.8417 0.45118 21.1583 0.45118 21.3536 0.646461L35.3536 14.6465C35.4966 14.7895 35.5393 15.0045 35.4619 15.1914C35.3846 15.3782 35.2022 15.5 35 15.5H32V27.2058C32.735 26.8218 33.6537 26.9466 34.2599 27.5529C35.0558 28.3487 35.0057 29.6537 34.1511 30.3861L28.8871 34.8982C28.434 35.2865 27.8569 35.5 27.2601 35.5H14.4721C14.084 35.5 13.7012 35.4096 13.3541 35.2361L8 32.559V33C8 34.6569 6.65686 36 5 36H1C0.447723 36 0 35.5523 0 35V20C0 19.4477 0.447723 19 1 19H5C6.48709 19 7.72147 20.082 7.9588 21.5017C7.97238 21.5006 7.98611 21.5 8 21.5H10V15.5H7C6.79779 15.5 6.61548 15.3782 6.53809 15.1914C6.46069 15.0045 6.50345 14.7895 6.64645 14.6465L11.6465 9.64646C11.8417 9.45118 12.1583 9.45118 12.3536 9.64646C12.5488 9.84171 12.5488 10.1583 12.3536 10.3536L8.20712 14.5H11.7929L20.6465 5.64646C20.8417 5.45118 21.1583 5.45118 21.3536 5.64646L30.2071 14.5H33.7929L21 1.7071L17.3536 5.35355C17.1583 5.54884 16.8417 5.54884 16.6465 5.35355C16.4512 5.1583 16.4512 4.84171 16.6465 4.64646L20.6465 0.646461ZM30 15.5H31V27.9597L28.4997 29.96C28.4783 28.5977 27.3673 27.5 26 27.5H25.5V16.5H16.5V23.4843L15.4489 22.5834C14.6333 21.8843 13.5945 21.5 12.5203 21.5H11V15.5H12C12.1326 15.5 12.2598 15.4473 12.3536 15.3536L21 6.7071L29.6465 15.3536C29.7402 15.4473 29.8674 15.5 30 15.5ZM24.5 27.5H21.7398C21.3818 27.5 21.0355 27.3719 20.7636 27.1389L17.1016 24H17.5V17.5H24.5V27.5ZM1 20H5C6.10458 20 7 20.8954 7 22V33C7 34.1046 6.10458 35 5 35H1V20ZM8 31.4999C8.07526 31.4998 8.1517 31.5168 8.2236 31.5528L13.8013 34.3417C14.0096 34.4458 14.2393 34.5 14.4721 34.5H27.2601C27.6182 34.5 27.9644 34.3719 28.2363 34.1389L33.5003 29.6269C33.9126 29.2735 33.9368 28.6439 33.5529 28.26C33.217 27.9241 32.6823 27.8945 32.3114 28.1912L28.1754 31.5H19.0311C18.596 31.5 18.1685 31.3865 17.7908 31.1706L14.7519 29.4341C14.5121 29.2971 14.4289 28.9917 14.5659 28.7519C14.7029 28.5122 15.0083 28.4289 15.248 28.5659L18.2869 30.3024C18.5135 30.4319 18.7701 30.5 19.0311 30.5H27.5V30C27.5 29.1716 26.8284 28.5 26 28.5H21.7398C21.1431 28.5 20.566 28.2865 20.1129 27.8982L14.7981 23.3426C14.1637 22.7989 13.3558 22.5 12.5203 22.5H8V31.4999ZM20 23C20.5523 23 21 22.5523 21 22C21 21.4477 20.5523 21 20 21C19.4477 21 19 21.4477 19 22C19 22.5523 19.4477 23 20 23ZM16.3535 6.35355C16.5488 6.1583 16.5488 5.84171 16.3535 5.64646C16.1583 5.45118 15.8417 5.45118 15.6465 5.64646L13.6465 7.64646C13.4512 7.84171 13.4512 8.1583 13.6465 8.35355C13.8417 8.54884 14.1583 8.54884 14.3535 8.35355L16.3535 6.35355Z" fill="currentColor" />
        </symbol>
        <symbol id="icon-offices" viewBox="0 0 36 32">
            <path fill-rule="evenodd" clip-rule="evenodd" d="M5 1H20V2H18.5H6.5H5V1ZM6 3V21.3368C5.54535 21.1208 5.0368 21 4.5 21C2.56702 21 1 22.567 1 24.5C1 26.2632 2.30383 27.7219 4 27.9646V31H0.5C0.223877 31 0 31.2239 0 31.5C0 31.7761 0.223877 32 0.5 32H4.5H6.5H18.5H31.5H35.5C35.7761 32 36 31.7761 36 31.5C36 31.2239 35.7761 31 35.5 31H32V27.9646C33.6962 27.7219 35 26.2632 35 24.5C35 22.567 33.433 21 31.5 21C30.9632 21 30.4547 21.1208 30 21.3368V18.5C30 18.2239 29.7761 18 29.5 18C29.2239 18 29 18.2239 29 18.5V22.0505C28.3814 22.6818 28 23.5464 28 24.5C28 26.2632 29.3038 27.7219 31 27.9646V31H19V14.5C19 14.2239 18.7761 14 18.5 14C18.2239 14 18 14.2239 18 14.5V31H15.5V26C15.5 25.1716 14.8284 24.5 14 24.5H11C10.1716 24.5 9.5 25.1716 9.5 26V31H7V26.9495C7.61859 26.3182 8 25.4536 8 24.5C8 23.5464 7.61859 22.6818 7 22.0505V3H18V5V8V10.5C18 10.7761 18.2239 11 18.5 11C18.7761 11 19 10.7761 19 10.5V8H29V14.5C29 14.7761 29.2239 15 29.5 15C29.7761 15 30 14.7761 30 14.5V8H31C31.5523 8 32 7.55229 32 7V6C32 5.44771 31.5523 5 31 5H19V3H20C20.5523 3 21 2.55229 21 2V1C21 0.447708 20.5523 0 20 0H5C4.44769 0 4 0.447708 4 1V2C4 2.55229 4.44769 3 5 3H6ZM14.5 26V31H13V25.5H14C14.2761 25.5 14.5 25.7239 14.5 26ZM12 25.5V31H10.5V26C10.5 25.7239 10.7239 25.5 11 25.5H12ZM29.5 7H19V6H31V7H29.5ZM5 31H6V27.6632C5.68915 27.8109 5.35309 27.914 5 27.9646V31ZM5 26.95C6.14111 26.7184 7 25.7095 7 24.5C7 23.1193 5.88074 22 4.5 22C3.11926 22 2 23.1193 2 24.5C2 25.7095 2.85889 26.7184 4 26.95V25.5C4 25.2239 4.22388 25 4.5 25C4.77612 25 5 25.2239 5 25.5V26.95ZM32 26.95V25.5C32 25.2239 31.7761 25 31.5 25C31.2239 25 31 25.2239 31 25.5V26.95C29.8589 26.7184 29 25.7095 29 24.5C29 23.1193 30.1193 22 31.5 22C32.8807 22 34 23.1193 34 24.5C34 25.7095 33.1411 26.7184 32 26.95ZM22 26H21V28H22V26ZM21 25C20.4477 25 20 25.4477 20 26V28C20 28.5523 20.4477 29 21 29H22C22.5523 29 23 28.5523 23 28V26C23 25.4477 22.5523 25 22 25H21ZM26 26H27V28H26V26ZM25 26C25 25.4477 25.4477 25 26 25H27C27.5523 25 28 25.4477 28 26V28C28 28.5523 27.5523 29 27 29H26C25.4477 29 25 28.5523 25 28V26ZM22 19H21V21H22V19ZM21 18C20.4477 18 20 18.4477 20 19V21C20 21.5523 20.4477 22 21 22H22C22.5523 22 23 21.5523 23 21V19C23 18.4477 22.5523 18 22 18H21ZM26 19H27V21H26V19ZM25 19C25 18.4477 25.4477 18 26 18H27C27.5523 18 28 18.4477 28 19V21C28 21.5523 27.5523 22 27 22H26C25.4477 22 25 21.5523 25 21V19ZM22 12H21V14H22V12ZM21 11C20.4477 11 20 11.4477 20 12V14C20 14.5523 20.4477 15 21 15H22C22.5523 15 23 14.5523 23 14V12C23 11.4477 22.5523 11 22 11H21ZM26 12H27V14H26V12ZM25 12C25 11.4477 25.4477 11 26 11H27C27.5523 11 28 11.4477 28 12V14C28 14.5523 27.5523 15 27 15H26C25.4477 15 25 14.5523 25 14V12ZM10 16H9V21H10V16ZM11 16V21H14V16H11ZM16 21H15V16H16V21ZM9 15C8.44769 15 8 15.4477 8 16V21C8 21.5523 8.44769 22 9 22H16C16.5523 22 17 21.5523 17 21V16C17 15.4477 16.5523 15 16 15H9ZM9 6H10V11H9V6ZM11 11V6H14V11H11ZM15 11H16V6H15V11ZM8 6C8 5.44771 8.44769 5 9 5H16C16.5523 5 17 5.44771 17 6V11C17 11.5523 16.5523 12 16 12H9C8.44769 12 8 11.5523 8 11V6Z" fill="currentColor" />
        </symbol>
        <symbol id="icon-metro" viewBox="0 0 28 36">
            <path fill-rule="evenodd" clip-rule="evenodd" d="M27 14V27H22.4722C23.4223 25.9385 24 24.5367 24 23V13C24 9.68629 21.3137 7 18 7H10C6.68628 7 4 9.68629 4 13V23C4 24.5367 4.5777 25.9385 5.52777 27H1V14C1 6.8203 6.82031 1 14 1C21.1797 1 27 6.8203 27 14ZM4.46664 31.9989L2.7327 35H25.2673L21.2489 28.0451C20.3126 28.6493 19.1973 29 18 29H10C8.80273 29 7.68741 28.6493 6.75107 28.0451L5.04379 31H13.5C13.7762 31 14 31.2239 14 31.5C14 31.7761 13.7762 32 13.5 32H4.5C4.4888 32 4.47766 31.9996 4.46664 31.9989ZM28 28H22.3778L26.1332 34.4997C26.5184 35.1664 26.0373 36 25.2673 36H2.7327C1.96274 36 1.48166 35.1664 1.86682 34.4997L5.62222 28H0V14C0 6.26802 6.26801 0 14 0C21.732 0 28 6.26802 28 14V28ZM12.5 10C12.2238 10 12 10.2239 12 10.5C12 10.7761 12.2238 11 12.5 11H15.5C15.7762 11 16 10.7761 16 10.5C16 10.2239 15.7762 10 15.5 10H12.5ZM10 8H18C20.4189 8 22.4367 9.71776 22.9 12H5.10001C5.56326 9.71776 7.58105 8 10 8ZM5 13V21H6.29291L14.2929 13H5ZM15.7071 13H21.2929L13.2929 21H7.70712L15.7071 13ZM22.7071 13L14.7071 21H23V13H22.7071ZM5 23V22H23V23C23 25.7614 20.7614 28 18 28H10C7.23859 28 5 25.7614 5 23ZM20 24.5C20 24.7761 19.7762 25 19.5 25C19.2238 25 19 24.7761 19 24.5C19 24.2239 19.2238 24 19.5 24C19.7762 24 20 24.2239 20 24.5ZM17.5 25C17.7762 25 18 24.7761 18 24.5C18 24.2239 17.7762 24 17.5 24C17.2238 24 17 24.2239 17 24.5C17 24.7761 17.2238 25 17.5 25ZM11 24.5C11 24.7761 10.7762 25 10.5 25C10.2238 25 10 24.7761 10 24.5C10 24.2239 10.2238 24 10.5 24C10.7762 24 11 24.2239 11 24.5ZM8.5 25C8.77615 25 9 24.7761 9 24.5C9 24.2239 8.77615 24 8.5 24C8.22385 24 8 24.2239 8 24.5C8 24.7761 8.22385 25 8.5 25ZM17 31.5C17 31.2239 17.2238 31 17.5 31H19.5C19.7762 31 20 31.2239 20 31.5C20 31.7761 19.7762 32 19.5 32H17.5C17.2238 32 17 31.7761 17 31.5Z" fill="currentColor" />
        </symbol>
        <symbol id="icon-nature" viewBox="0 0 36 35">
            <path fill-rule="evenodd" clip-rule="evenodd" d="M33.0233 0.561107C32.8285 0.454829 32.5871 0.489573 32.4302 0.646434C32.2733 0.803309 32.2386 1.04479 32.3448 1.23953C32.6935 1.87838 32.8918 2.61119 32.8918 3.39184C32.8918 5.87712 30.8771 7.89184 28.3918 7.89184C27.6112 7.89184 26.8784 7.69348 26.2395 7.34481C26.0448 7.23854 25.8033 7.27328 25.6465 7.43014C25.4896 7.58702 25.4548 7.8285 25.5611 8.02323C26.4933 9.73127 28.3067 10.8918 30.3918 10.8918C33.4294 10.8918 35.8918 8.42941 35.8918 5.39184C35.8918 3.30665 34.7313 1.4933 33.0233 0.561107ZM33.8918 3.39184C33.8918 3.07804 33.8655 2.77024 33.815 2.47058C34.4867 3.25694 34.8918 4.27722 34.8918 5.39184C34.8918 7.87713 32.8771 9.89184 30.3918 9.89184C29.2773 9.89184 28.257 9.48667 27.4706 8.81494C27.7703 8.86552 28.0781 8.89184 28.3918 8.89184C31.4294 8.89184 33.8918 6.42941 33.8918 3.39184ZM25 21.6667C25 24.9813 22.3741 27.7324 19 27.9816V24.3249L23.2031 22.4569C23.4554 22.3448 23.5691 22.0493 23.4569 21.7969C23.3448 21.5446 23.0493 21.4309 22.7969 21.5431L19 23.2306V17.5C19 17.2239 18.7762 17 18.5 17C18.2238 17 18 17.2239 18 17.5V21.2306L14.2031 19.5431C13.9507 19.4309 13.6552 19.5446 13.5431 19.7969C13.4309 20.0493 13.5446 20.3448 13.7969 20.4569L18 22.3249V27.9816C14.6259 27.7324 12 24.9813 12 21.6667C12 19.821 12.7914 16.2926 14.1155 13.2091C14.7739 11.6762 15.5354 10.322 16.3435 9.36871C17.1727 8.39041 17.9054 8 18.5 8C19.0946 8 19.8273 8.39041 20.6565 9.36871C21.4646 10.322 22.2261 11.6762 22.8845 13.2091C24.2086 16.2926 25 19.821 25 21.6667ZM12.2444 25.7135C13.5009 27.5667 15.5957 28.8292 18 28.984V34H8V27.7087C9.67078 27.5843 11.165 26.8415 12.2444 25.7135ZM19 28.984V34H29V28.9776C27.0612 28.8029 25.4125 27.622 24.5801 25.9612C23.3091 27.6786 21.2956 28.8362 19 28.984ZM29.5 35H18.5H7.5H0.5C0.223846 35 0 34.7761 0 34.5C0 34.2239 0.223846 34 0.5 34H7V27.7087C3.64377 27.4588 1 24.7135 1 21.3636C1 17.8491 3.91016 15 7.5 15C9.17621 15 10.7042 15.6212 11.857 16.6412C13.1118 12.1474 15.6158 7 18.5 7C22.0183 7 24.9707 14.6594 25.7803 19.4485C26.7594 18.5491 28.0656 18 29.5 18C32.5376 18 35 20.4624 35 23.5C35 26.369 32.8032 28.725 30 28.9776V34H35.5C35.7762 34 36 34.2239 36 34.5C36 34.7761 35.7762 35 35.5 35H29.5ZM25.2266 24.9138C25.769 26.5543 27.2298 27.7768 29 27.9725V26.2831L26.7427 24.9287C26.506 24.7867 26.4292 24.4795 26.5712 24.2427C26.7133 24.006 27.0204 23.9292 27.2572 24.0713L29 25.1169V23.5C29 23.2239 29.2238 23 29.5 23C29.7761 23 30 23.2239 30 23.5V26.0657L32.2226 24.584C32.4524 24.4308 32.7628 24.4929 32.916 24.7227C33.0692 24.9524 33.0071 25.2628 32.7773 25.416L30 27.2676V27.9725C32.2499 27.7238 34 25.8163 34 23.5C34 21.0147 31.9853 19 29.5 19C28.0587 19 26.7757 19.6776 25.9521 20.7316C25.9837 21.0712 26 21.3848 26 21.6667C26 22.8326 25.7217 23.935 25.2266 24.9138ZM11.5682 17.7543C10.5655 16.6788 9.11899 16 7.5 16C4.44235 16 2 18.4213 2 21.3636C2 24.1437 4.18036 26.4586 7 26.7055V24.2902L3.75192 22.4341C3.51218 22.2971 3.42886 21.9917 3.56589 21.7519C3.70288 21.5122 4.0083 21.4289 4.24808 21.5659L7 23.1384V20.5C7 20.2239 7.22385 20 7.5 20C7.77612 20 8 20.2239 8 20.5V24.191L10.2764 23.0528C10.5234 22.9293 10.8237 23.0294 10.9472 23.2764C11.0707 23.5234 10.9706 23.8237 10.7236 23.9472L8 25.309V26.7055C9.49664 26.5745 10.8132 25.8608 11.7191 24.8041C11.258 23.8529 11 22.7893 11 21.6667C11 20.6732 11.2021 19.2845 11.5682 17.7543Z" fill="currentCollor" />
        </symbol>
        <symbol id="icon-news" viewBox="0 0 36 36">
            <path fill-rule="evenodd" clip-rule="evenodd" d="M1 33V3.67212C1 3.02227 1.31573 2.41294 1.84662 2.03819L3 1.22404L4.84662 2.52755C5.53809 3.01564 6.46191 3.01564 7.15338 2.52755L9 1.22404L10.8466 2.52755C11.5381 3.01564 12.4619 3.01564 13.1534 2.52755L15 1.22404L16.8466 2.52755C17.5381 3.01564 18.4619 3.01564 19.1534 2.52755L21 1.22404L22.8466 2.52755C23.5381 3.01564 24.4619 3.01564 25.1534 2.52755L27 1.22404L28.8466 2.52755C29.5381 3.01564 30.4619 3.01564 31.1534 2.52755L33 1.22404L34.1534 2.03819C34.6843 2.41294 35 3.02227 35 3.67212V23.9415C35 24.13 34.9822 24.317 34.9475 24.5H29C27.067 24.5 25.5 26.067 25.5 28V34.9795C25.3846 34.9931 25.2678 35 25.1502 35H3C1.89542 35 1 34.1046 1 33ZM26.5 34.6792C26.854 34.5009 27.1733 34.2521 27.4361 33.943L34.2858 25.8844C34.3889 25.7631 34.4816 25.6345 34.5634 25.5H29C27.6193 25.5 26.5 26.6193 26.5 28V34.6792ZM0 33V3.67212C0 2.69735 0.473602 1.78335 1.26996 1.22122L2.42331 0.40707C2.76904 0.163036 3.23096 0.163036 3.57669 0.40707L5.42331 1.71058C5.76904 1.95462 6.23096 1.95462 6.57669 1.71058L8.42331 0.40707C8.76904 0.163036 9.23096 0.163036 9.57669 0.40707L11.4233 1.71058C11.769 1.95462 12.231 1.95462 12.5767 1.71058L14.4233 0.40707C14.769 0.163036 15.231 0.163036 15.5767 0.40707L17.4233 1.71058C17.769 1.95462 18.231 1.95462 18.5767 1.71058L20.4233 0.40707C20.769 0.163036 21.231 0.163036 21.5767 0.40707L23.4233 1.71058C23.769 1.95462 24.231 1.95462 24.5767 1.71058L26.4233 0.40707C26.769 0.163036 27.231 0.163036 27.5767 0.40707L29.4233 1.71058C29.769 1.95462 30.231 1.95462 30.5767 1.71058L32.4233 0.40707C32.769 0.163036 33.231 0.163036 33.5767 0.40707L34.73 1.22122C35.5264 1.78335 36 2.69735 36 3.67212V23.9415C36 24.8906 35.6625 25.8088 35.0478 26.5321L28.198 34.5906C27.438 35.4847 26.3237 36 25.1502 36H3C1.34314 36 0 34.6569 0 33ZM18.5 14C18.2238 14 18 14.2239 18 14.5C18 14.7761 18.2238 15 18.5 15H31.5C31.7762 15 32 14.7761 32 14.5C32 14.2239 31.7762 14 31.5 14H18.5ZM18 18.5C18 18.2239 18.2238 18 18.5 18H31.5C31.7762 18 32 18.2239 32 18.5C32 18.7761 31.7762 19 31.5 19H18.5C18.2238 19 18 18.7761 18 18.5ZM18.5 26C18.2238 26 18 26.2239 18 26.5C18 26.7761 18.2238 27 18.5 27H22.5C22.7762 27 23 26.7761 23 26.5C23 26.2239 22.7762 26 22.5 26H18.5ZM18 22.5C18 22.2239 18.2238 22 18.5 22H31.5C31.7762 22 32 22.2239 32 22.5C32 22.7761 31.7762 23 31.5 23H18.5C18.2238 23 18 22.7761 18 22.5ZM4.5 9C4.22385 9 4 9.22386 4 9.5C4 9.77613 4.22385 10 4.5 10H31.5C31.7762 10 32 9.77613 32 9.5C32 9.22386 31.7762 9 31.5 9H4.5ZM13 14H7C5.89542 14 5 14.8954 5 16V19.3991L13.0953 14.0022C13.0637 14.0007 13.0319 14 13 14ZM14.247 14.4362L5 20.6009V26C5 26.1251 5.01147 26.2475 5.03345 26.3662L15 19.3897V16C15 15.367 14.706 14.8027 14.247 14.4362ZM15 20.6103V26C15 27.1046 14.1046 28 13 28H7C6.38412 28 5.83328 27.7216 5.4664 27.2838L15 20.6103ZM7 13C5.34314 13 4 14.3431 4 16V26C4 27.6569 5.34314 29 7 29H13C14.6569 29 16 27.6569 16 26V16C16 14.3431 14.6569 13 13 13H7Z" fill="currentColor" />
        </symbol>
    </defs>
</svg><!--'start_frame_cache_y0XwfU'--><!--'end_frame_cache_y0XwfU'--><div class="l-wrapper">
    <div class="c-header__wrapper">
        <header class="c-header js-header c-header--withForm new-header">
                        <div class="container">
                <div class="c-header__top">
                    <div class="c-header__info">
                        <div class="c-header__weather">
    <svg width="1em" height="1em" class="icon icon-clouds ">
        <use xlink:href="/local/templates/mp/s/images/useful/svg/theme/symbol-defs.svg#icon-clouds"></use>
    </svg><span>+1&#186;</span>
</div>
<div class="c-header__trafic">
    <svg width="1.03333333em" height="1em" class="icon icon-trafic ">
        <use xlink:href="/local/templates/mp/s/images/useful/svg/theme/symbol-defs.svg#icon-trafic"></use>
    </svg><span>6</span>
</div>                    </div>
                    <a href="/" class="c-header__logo">
                        <div class="logo_big">
                            <svg width="3.12em" height="1em" class="icon icon-logo ">
                                <use xlink:href="/local/templates/mp/s/images/useful/svg/theme/symbol-defs.svg#icon-logo"></use>
                            </svg>
                        </div>
                    </a>
                    <div class="c-header__right">
                        <div class="c-header__exchangeAppend">
                            <div class="c-header__exchangeWrap">
                                <div class="c-header__exchange">
                                    <div class="c-header__exchange--title">usd</div>
                                    <div class="c-header__exchange--text">76.21₽</div>
                                </div>
                                <div class="c-header__exchange">
                                    <div class="c-header__exchange--title">eur</div>
                                    <div class="c-header__exchange--text">90.05₽</div>
                                </div>
                            </div>
                        </div>
                        <div class="c-header__search">
                            <button type="button" class="btn-sb-new">
                                <svg width="0.888888888em" height="1em" class="icon icon-search ">
                                    <use xlink:href="/local/templates/mp/s/images/useful/svg/theme/symbol-defs.svg#icon-search"></use>
                                </svg>
                            </button>
                            <form action="/search/" class="c-header__searchForm">
    <button type="submit" class="btn-sb">
        <svg width="0.888888888em" height="1em" class="icon icon-search ">
            <use xlink:href="/local/templates/mp/s/images/useful/svg/theme/symbol-defs.svg#icon-search"></use>
        </svg>
    </button>
    <div class="c-header__inputWrap">
        <input type="text" placeholder="Поиск..." name="q" />
    </div>
</form>
                        </div>
                    </div>
                    <div class="c-header__info-sm"></div>
                </div>
                <div class="c-header__menu">
                    <a href="/" class="fixed-logo"><svg width="1em" height="1em" class="icon icon-mp "><use xlink:href="/local/templates/mp/s/images/useful/svg/theme/symbol-defs.svg#icon-mp"></use></svg></a>
                    <div class="fixed-article js-fix-border"></div>
                    <span class="c-header__toggle c-header__tgm left"><span></span></span>
                    <div class="c-header__toggle--text"></div>
                    <span class="c-header__toggle c-header__tgm right"><span></span></span>
                    <div class="c-header__menuWrap">
                        <div class="c-header__mobileExchange"></div>
                        <div class="c-header__mobileSearch"></div>
                        <ul class="h-reset-list c-header__menuLinks">
            <li><a href="/news/">Новости</a></li>
            <li><a href="/rubrics/builder/">Как это работает</a></li>
            <li><a href="/rubrics/sity/">ArtArch</a></li>
            <li><a href="/rubrics/street/">Места</a></li>
            <li><a href="/rubrics/renov/">Tech</a></li>
            <li><a href="/rubrics/comnews/">Люди</a></li>
            <li><a href="/rubrics/stroitelstvo/">Строительство</a></li>
            <li><a href="/rubrics/transport/">Транспорт</a></li>
            <li><a href="/apps/">Спецпроекты</a></li>
    </ul>                        <div class="c-header__menuMiddle">
                            <div class="c-header__menuLeft">
                                <div class="c-header__subtitle">Популярные теги</div>
                                <ul class="h-reset-list c-header__menuTags">
            <li><a href="/tags/%D0%A1%D1%82%D1%80%D0%BE%D0%B8%D1%82%D0%B5%D0%BB%D1%8C%D1%81%D1%82%D0%B2%D0%BE">#Строительство</a></li>
            <li><a href="/tags/%D0%93%D0%BE%D1%80%D0%BE%D0%B4">#Город</a></li>
            <li><a href="/tags/%D0%A2%D1%80%D0%B0%D0%BD%D1%81%D0%BF%D0%BE%D1%80%D1%82">#Транспорт</a></li>
            <li><a href="/tags/%D0%9C%D0%B5%D1%82%D1%80%D0%BE">#Метро</a></li>
            <li><a href="/tags/%D0%98%D0%BD%D1%82%D0%B5%D1%80%D0%B2%D1%8C%D1%8E">#Интервью</a></li>
            <li><a href="/tags/%D0%A0%D0%B5%D0%BD%D0%BE%D0%B2%D0%B0%D1%86%D0%B8%D1%8F">#Реновация</a></li>
            <li><a href="/tags/%D0%9A%D1%83%D0%BB%D1%8C%D1%82%D1%83%D1%80%D0%B0">#Культура</a></li>
            <li><a href="/tags/%D0%90%D1%80%D1%85%D0%B8%D1%82%D0%B5%D0%BA%D1%82%D1%83%D1%80%D0%B0">#Архитектура</a></li>
            <li><a href="/tags/%D0%A1%D0%BE%D0%B1%D1%8F%D0%BD%D0%B8%D0%BD">#Собянин</a></li>
            <li><a href="/tags/%D0%A0%D0%B5%D0%BA%D0%BE%D0%BD%D1%81%D1%82%D1%80%D1%83%D0%BA%D1%86%D0%B8%D1%8F">#Реконструкция</a></li>
            <li><a href="/tags/%D0%98%D1%81%D1%82%D0%BE%D1%80%D0%B8%D1%8F">#История</a></li>
            <li><a href="/tags/%D0%9E%D0%B1%D1%80%D0%B0%D0%B7%D0%BE%D0%B2%D0%B0%D0%BD%D0%B8%D0%B5">#Образование</a></li>
    </ul>                            </div>
                            <div class="c-header__menuRight">
                                <div class="c-header__subtitle">Предложить новость</div>
                                <div class="c-widget-news c-widget-news--inHeader">
                                    <div class="c-widget-news__white">
                                        <div id="comp_46afb982799b09efe398df6cf06881fd">

<form action="/topics/nakhodka-samyy-deshevyy-knizhnyy-autlet-v-moskve/" class="c-widget-news__form" method="post" id="form_feedback_suggest_news" enctype="multipart/form-data"><input type="hidden" name="bxajaxid" id="bxajaxid_46afb982799b09efe398df6cf06881fd_8BACKi" value="46afb982799b09efe398df6cf06881fd" /><input type="hidden" name="AJAX_CALL" value="Y" />    <input type="hidden" name="sessid" id="sessid" value="9ff06b0942b949dab2b77c28f6321f8c" />    <input type="hidden" value="" name="PARAMS_HASH">

                            <textarea placeholder="Введите текст или скопируйте ссылку на источник..." name="TEXT"></textarea>
                <div class="c-widget-news__buttons">
        <button type="submit" name="submit" value="Y">Отправить</button>
    </div>
</form>
</div>                                    </div>
                                </div>
                            </div>
                        </div>
                        <div class="c-header__menuSocial">
                            <ul class="h-reset-list c-header__social">
                                <li><a href="https://t.me/mperspektiva" target="_blank"><svg width="1em" height="1em" class="icon icon-f-telegram "><use xlink:href="/local/templates/mp/s/images/useful/svg/theme/symbol-defs.svg#icon-f-telegram"></use></svg></a></li>
<li><a href="https://www.facebook.com/mperspektiva" target="_blank"><svg width="1em" height="1em" class="icon icon-f-facebook "><use xlink:href="/local/templates/mp/s/images/useful/svg/theme/symbol-defs.svg#icon-f-facebook"></use></svg></a></li>
<li><a href="https://vk.com/mperspektiva" target="_blank"><svg width="1em" height="1em" class="icon icon-f-vk "><use xlink:href="/local/templates/mp/s/images/useful/svg/theme/symbol-defs.svg#icon-f-vk"></use></svg></a></li>
<li><a href="https://www.instagram.com/mosperspektiva/" target="_blank"><svg width="1em" height="1em" class="icon icon-f-instagram "><use xlink:href="/local/templates/mp/s/images/useful/svg/theme/symbol-defs.svg#icon-f-instagram"></use></svg></a></li>
<li><a href="https://ok.ru/group/54116664213578" target="_blank"><svg width="1em" height="1em" class="icon icon-f-ok "><use xlink:href="/local/templates/mp/s/images/useful/svg/theme/symbol-defs.svg#icon-f-ok"></use></svg></a></li>
<li><a href="https://www.youtube.com/channel/UCnqg33v0JtDzWJnU0v_UBhg/" target="_blank"><svg width="1em" height="1em" class="icon icon-f-youtube "><use xlink:href="/local/templates/mp/s/images/useful/svg/theme/symbol-defs.svg#icon-f-youtube"></use></svg></a></li>
                            </ul>
                        </div>
                    </div>
                </div>
            </div>
        </header>
    </div>
    <main>
                    <div class="container">
        <div class="row no-margin no-padding border-btm grey">
            <div class="content-wrap c-news-content-wrap">
                <div class="js-content-wrapper">
                    <div class="c-news-content news-content-fontTypeOne" data-end-load data-load-url="/topics/kuda-poyti-v-moskve-v-vykhodnye-luchshie-mesta-uik-enda-af/"  data-this-url="/topics/nakhodka-samyy-deshevyy-knizhnyy-autlet-v-moskve/" data-news-id="62769" data-news-title="Находка: Самый дешевый книжный аутлет в Москве - Московская перспектива">
    <!--'start_frame_cache_NupHz2'-->            <div class="nws_ct">
            <div class="c-news-content__top">
                <div class="c-news-content__date">
                    <span class="date">13 Марта 2020</span>
                    <span class="time">13:19</span>
                </div>
                                                            <div class="c-news-content__author"><span>Автор </span> <a href="/authors/24454/">Алексей Синяков</a></div>
                                                                </div>
        </div>
        <div class="nws_ct">
                    <div class="c-news-content__tags">
                <span>Места</span>
                            </div>
            <div class="test">
                <h1 class="c-news-content__title">
                    <span class="text-to-header">Находка: Самый дешевый книжный аутлет в Москве</span>
                </h1>
            </div>
                <div class="js-ttl-fix__wp">
            <div class="js-ttl-fix nws_ct">
                <div class="js-ttl-fix__text">Находка: Самый дешевый книжный аутлет в Москве</div>
                <div class="news_share js-share-links">
                    <button class="more">
                        <svg width="1em" height="1em" class="icon icon-social-more ">
                            <use xlink:href="/local/templates/mp/s/images/useful/svg/theme/symbol-defs.svg#icon-social-more"></use>
                        </svg>
                    </button>
                    <div class="share_wp">
                        <a href="#" class="vk-share"><svg width="1em" height="1em" class="icon icon-vk-sq "><use xlink:href="/local/templates/mp/s/images/useful/svg/theme/symbol-defs.svg#icon-vk-sq"></use></svg></a>
                        <a href="#" class="facebook-share"><svg width="1em" height="1em" class="icon icon-facebook-sq "><use xlink:href="/local/templates/mp/s/images/useful/svg/theme/symbol-defs.svg#icon-facebook-sq"></use></svg></a>
                        <a href="#" class="twitter-share"><svg width="1em" height="1em" class="icon icon-twitter-sq "><use xlink:href="/local/templates/mp/s/images/useful/svg/theme/symbol-defs.svg#icon-twitter-sq"></use></svg></a>
                        <a href="#" class="telegram-share"><svg width="1em" height="1em" class="icon icon-telegram-sq "><use xlink:href="/local/templates/mp/s/images/useful/svg/theme/symbol-defs.svg#icon-telegram-sq"></use></svg></a>
                    </div>
                </div>
            </div>
        </div>
        <div class="c-news-content__ct news-content-fontTypeOne">
                            <a href="/upload/iblock/720/7203c75d8e78fac078d6220e4494b481.jpg" data-fancybox="data-fancybox" class="c-news-content__img">
                    <img src="/upload/iblock/720/7203c75d8e78fac078d6220e4494b481.jpg" alt="Находка: Самый дешевый книжный аутлет в Москве" />
                                            <span class="author">Фото: Алексей Синяков</span>
                                    </a>
                                        <div class="c-news-content__subtitle">Рядом с платформой «Каланчевская» работают книжные склады, где продают товары, которые не смогли реализовать издательства через столичные магазины. Склады называются «оптовыми», но при этом там продают книги и в розницу – причем некоторые из них стоят в пять раз дешевле, чем у сетевых ритейлеров. Можно отыскать товары и за 15 рублей. «Московская перспектива» рассказывает, как найти торговую площадку, что там можно купить и почему некоторые книги могут показаться ворованными (но это не так)</div>
                                        <h3><img width="700" alt="photo_2020-03-12_18-11-45.jpg" src="/upload/medialibrary/e86/e8680f0ea72c52a31150d4bdb44c3969.jpg" height="366"><p></p><p></p> </h3><h3>Место </h3><p> <i>Адрес: Комсомольская площадь, 1А, стр. 15</i></p><p>	 У книжных складов нет общей вывески. Чтобы их найти, необходимо выйти на дорогу, которая идет между входом №3 на платформу «Каланчевская» МЦД и оранжевым зданием Технологического центра управления пригородным пассажирским комплексом. Минуя вход на платформу, нужно идти далее – вдоль покосившегося забора до шлагбаума с надписью «Трансконтейнер», два длинных кирпичных барака – это и есть книжные склады. Кстати, принимают здесь только наличные или переводом на карту Сбербанка, поэтому не забудьте заранее снять деньги. Ближайшие банкоматы находятся неподалеку - в здании Ленинградского вокзала.</p><p> <img width="800" alt="photo_2020-03-13_10-57-16.jpg" src="/upload/medialibrary/018/0182a992e9b8f67fddda655192363b0c.jpg" height="439"><br></p><p>	 Магазинов там несколько. На двери в каждый висит табличка с надписью «книги».</p><p> <img width="700" alt="photo_2020-03-12_18-12-36.jpg" src="/upload/medialibrary/4ca/4ca0a6e39aae6d58ec03e7714357db87.jpg" height="404">&nbsp;</p><p></p><h3>Ассортимент </h3><p>	 На первый взгляд, на Комсомольской продают массовую литературу для невзыскательных читателей – ее вы встретите в каждом магазине, потому что в складских магазинах нет четкой специализации, все они продают то, что не раскупили у сетевиков. При входе в каждый склад сразу обращают на себя внимание огромные полки с современными российскими историческими романами, псевдоисторической литературой, книгами о тайнах Кремля и любовными романами для чтения в электричках.&nbsp;</p><p>	 <div class="c-news-content__carousel-wrap js-news-carousel">
    <div class="c-news-content__carousel-main">
                                <div data-fotograf="Фото: Алексей Синяков (КЛИКАБЕЛЬНО)">
                <div class="news-carousel__item-wp">
                    <a href="/upload/iblock/b36/b3673c0fea27ed3e5e6e2ac28291ddd8.jpg" data-fancybox="images" rel="group" data-caption="<div class='fancybox-caption__wrap'><span class='fancybox-caption__descr'></span><span class='fancybox-caption__source'>Фото: Алексей Синяков (КЛИКАБЕЛЬНО)</span></div>" class="news-carousel__item h-object-fit">
                        <img src="/upload/iblock/b36/b3673c0fea27ed3e5e6e2ac28291ddd8.jpg" alt="" />
                        <svg width="1em" height="1em" class="icon icon-logo-sm "><use xlink:href="/local/templates/mp/s/images/useful/svg/theme/symbol-defs.svg#icon-logo-sm"></use></svg>
                        <span class="line"></span>
                    </a>
                                    </div>
            </div>
                                <div data-fotograf="Фото: Алексей Синяков">
                <div class="news-carousel__item-wp">
                    <a href="/upload/iblock/975/975e407bf65e246328233f67d68321cc.jpg" data-fancybox="images" rel="group" data-caption="<div class='fancybox-caption__wrap'><span class='fancybox-caption__descr'></span><span class='fancybox-caption__source'>Фото: Алексей Синяков</span></div>" class="news-carousel__item h-object-fit">
                        <img src="/upload/iblock/975/975e407bf65e246328233f67d68321cc.jpg" alt="" />
                        <svg width="1em" height="1em" class="icon icon-logo-sm "><use xlink:href="/local/templates/mp/s/images/useful/svg/theme/symbol-defs.svg#icon-logo-sm"></use></svg>
                        <span class="line"></span>
                    </a>
                                    </div>
            </div>
                                <div data-fotograf="Фото: Алексей Синяков">
                <div class="news-carousel__item-wp">
                    <a href="/upload/iblock/772/772cbda0740fe6ff7d48d4407b96b7c2.jpg" data-fancybox="images" rel="group" data-caption="<div class='fancybox-caption__wrap'><span class='fancybox-caption__descr'></span><span class='fancybox-caption__source'>Фото: Алексей Синяков</span></div>" class="news-carousel__item h-object-fit">
                        <img src="/upload/iblock/772/772cbda0740fe6ff7d48d4407b96b7c2.jpg" alt="" />
                        <svg width="1em" height="1em" class="icon icon-logo-sm "><use xlink:href="/local/templates/mp/s/images/useful/svg/theme/symbol-defs.svg#icon-logo-sm"></use></svg>
                        <span class="line"></span>
                    </a>
                                    </div>
            </div>
                                <div data-fotograf="Фото: Алексей Синяков">
                <div class="news-carousel__item-wp">
                    <a href="/upload/iblock/5e1/5e1caaf4f86e33519ddc8855886a0777.jpg" data-fancybox="images" rel="group" data-caption="<div class='fancybox-caption__wrap'><span class='fancybox-caption__descr'></span><span class='fancybox-caption__source'>Фото: Алексей Синяков</span></div>" class="news-carousel__item h-object-fit">
                        <img src="/upload/iblock/5e1/5e1caaf4f86e33519ddc8855886a0777.jpg" alt="" />
                        <svg width="1em" height="1em" class="icon icon-logo-sm "><use xlink:href="/local/templates/mp/s/images/useful/svg/theme/symbol-defs.svg#icon-logo-sm"></use></svg>
                        <span class="line"></span>
                    </a>
                                    </div>
            </div>
                                <div data-fotograf="Фото: Алексей Синяков">
                <div class="news-carousel__item-wp">
                    <a href="/upload/iblock/14f/14f87b364d64c4dff2e49dbb2d170611.jpg" data-fancybox="images" rel="group" data-caption="<div class='fancybox-caption__wrap'><span class='fancybox-caption__descr'></span><span class='fancybox-caption__source'>Фото: Алексей Синяков</span></div>" class="news-carousel__item h-object-fit">
                        <img src="/upload/iblock/14f/14f87b364d64c4dff2e49dbb2d170611.jpg" alt="" />
                        <svg width="1em" height="1em" class="icon icon-logo-sm "><use xlink:href="/local/templates/mp/s/images/useful/svg/theme/symbol-defs.svg#icon-logo-sm"></use></svg>
                        <span class="line"></span>
                    </a>
                                    </div>
            </div>
                                <div data-fotograf="Фото: Алексей Синяков">
                <div class="news-carousel__item-wp">
                    <a href="/upload/iblock/7ca/7ca10cefdc4eeceffa386302c2fc6674.jpg" data-fancybox="images" rel="group" data-caption="<div class='fancybox-caption__wrap'><span class='fancybox-caption__descr'></span><span class='fancybox-caption__source'>Фото: Алексей Синяков</span></div>" class="news-carousel__item h-object-fit">
                        <img src="/upload/iblock/7ca/7ca10cefdc4eeceffa386302c2fc6674.jpg" alt="" />
                        <svg width="1em" height="1em" class="icon icon-logo-sm "><use xlink:href="/local/templates/mp/s/images/useful/svg/theme/symbol-defs.svg#icon-logo-sm"></use></svg>
                        <span class="line"></span>
                    </a>
                                    </div>
            </div>
                                <div data-fotograf="Фото: Алексей Синяков">
                <div class="news-carousel__item-wp">
                    <a href="/upload/iblock/831/8313d5dfab530be10d8e5fdb42c489cb.jpg" data-fancybox="images" rel="group" data-caption="<div class='fancybox-caption__wrap'><span class='fancybox-caption__descr'></span><span class='fancybox-caption__source'>Фото: Алексей Синяков</span></div>" class="news-carousel__item h-object-fit">
                        <img src="/upload/iblock/831/8313d5dfab530be10d8e5fdb42c489cb.jpg" alt="" />
                        <svg width="1em" height="1em" class="icon icon-logo-sm "><use xlink:href="/local/templates/mp/s/images/useful/svg/theme/symbol-defs.svg#icon-logo-sm"></use></svg>
                        <span class="line"></span>
                    </a>
                                    </div>
            </div>
                                <div data-fotograf="Фото: Алексей Синяков">
                <div class="news-carousel__item-wp">
                    <a href="/upload/iblock/369/369feb9b772dbdfbdd1ef0c3737ce8ef.jpg" data-fancybox="images" rel="group" data-caption="<div class='fancybox-caption__wrap'><span class='fancybox-caption__descr'></span><span class='fancybox-caption__source'>Фото: Алексей Синяков</span></div>" class="news-carousel__item h-object-fit">
                        <img src="/upload/iblock/369/369feb9b772dbdfbdd1ef0c3737ce8ef.jpg" alt="" />
                        <svg width="1em" height="1em" class="icon icon-logo-sm "><use xlink:href="/local/templates/mp/s/images/useful/svg/theme/symbol-defs.svg#icon-logo-sm"></use></svg>
                        <span class="line"></span>
                    </a>
                                    </div>
            </div>
                                <div data-fotograf="Фото: Алексей Синяков">
                <div class="news-carousel__item-wp">
                    <a href="/upload/iblock/b21/b213fcb250bf55245280191eff2aa21a.jpg" data-fancybox="images" rel="group" data-caption="<div class='fancybox-caption__wrap'><span class='fancybox-caption__descr'></span><span class='fancybox-caption__source'>Фото: Алексей Синяков</span></div>" class="news-carousel__item h-object-fit">
                        <img src="/upload/iblock/b21/b213fcb250bf55245280191eff2aa21a.jpg" alt="" />
                        <svg width="1em" height="1em" class="icon icon-logo-sm "><use xlink:href="/local/templates/mp/s/images/useful/svg/theme/symbol-defs.svg#icon-logo-sm"></use></svg>
                        <span class="line"></span>
                    </a>
                                    </div>
            </div>
                                <div data-fotograf="Фото: Алексей Синяков">
                <div class="news-carousel__item-wp">
                    <a href="/upload/iblock/5fa/5fabcff1fcf12d8e978f498aff3132be.jpg" data-fancybox="images" rel="group" data-caption="<div class='fancybox-caption__wrap'><span class='fancybox-caption__descr'></span><span class='fancybox-caption__source'>Фото: Алексей Синяков</span></div>" class="news-carousel__item h-object-fit">
                        <img src="/upload/iblock/5fa/5fabcff1fcf12d8e978f498aff3132be.jpg" alt="" />
                        <svg width="1em" height="1em" class="icon icon-logo-sm "><use xlink:href="/local/templates/mp/s/images/useful/svg/theme/symbol-defs.svg#icon-logo-sm"></use></svg>
                        <span class="line"></span>
                    </a>
                                    </div>
            </div>
                                <div data-fotograf="Фото: Алексей Синяков">
                <div class="news-carousel__item-wp">
                    <a href="/upload/iblock/4e1/4e19b74f1970cd8aab4b91198e281498.jpg" data-fancybox="images" rel="group" data-caption="<div class='fancybox-caption__wrap'><span class='fancybox-caption__descr'></span><span class='fancybox-caption__source'>Фото: Алексей Синяков</span></div>" class="news-carousel__item h-object-fit">
                        <img src="/upload/iblock/4e1/4e19b74f1970cd8aab4b91198e281498.jpg" alt="" />
                        <svg width="1em" height="1em" class="icon icon-logo-sm "><use xlink:href="/local/templates/mp/s/images/useful/svg/theme/symbol-defs.svg#icon-logo-sm"></use></svg>
                        <span class="line"></span>
                    </a>
                                    </div>
            </div>
            </div>
    <div class="c-news-content__carousel-thumbs-wp">
        <div class="position-relative">
            <div class="c-news-content__carousel-thumbs">
                                    <div><div class="news-carousel__item-sm h-object-fit"><img src="/upload/resize_cache/iblock/b36/48_48_2/b3673c0fea27ed3e5e6e2ac28291ddd8.jpg" alt="" /></div></div>
                                    <div><div class="news-carousel__item-sm h-object-fit"><img src="/upload/resize_cache/iblock/975/48_48_2/975e407bf65e246328233f67d68321cc.jpg" alt="" /></div></div>
                                    <div><div class="news-carousel__item-sm h-object-fit"><img src="/upload/resize_cache/iblock/772/48_48_2/772cbda0740fe6ff7d48d4407b96b7c2.jpg" alt="" /></div></div>
                                    <div><div class="news-carousel__item-sm h-object-fit"><img src="/upload/resize_cache/iblock/5e1/48_48_2/5e1caaf4f86e33519ddc8855886a0777.jpg" alt="" /></div></div>
                                    <div><div class="news-carousel__item-sm h-object-fit"><img src="/upload/resize_cache/iblock/14f/48_48_2/14f87b364d64c4dff2e49dbb2d170611.jpg" alt="" /></div></div>
                                    <div><div class="news-carousel__item-sm h-object-fit"><img src="/upload/resize_cache/iblock/7ca/48_48_2/7ca10cefdc4eeceffa386302c2fc6674.jpg" alt="" /></div></div>
                                    <div><div class="news-carousel__item-sm h-object-fit"><img src="/upload/resize_cache/iblock/831/48_48_2/8313d5dfab530be10d8e5fdb42c489cb.jpg" alt="" /></div></div>
                                    <div><div class="news-carousel__item-sm h-object-fit"><img src="/upload/resize_cache/iblock/369/48_48_2/369feb9b772dbdfbdd1ef0c3737ce8ef.jpg" alt="" /></div></div>
                                    <div><div class="news-carousel__item-sm h-object-fit"><img src="/upload/resize_cache/iblock/b21/48_48_2/b213fcb250bf55245280191eff2aa21a.jpg" alt="" /></div></div>
                                    <div><div class="news-carousel__item-sm h-object-fit"><img src="/upload/resize_cache/iblock/5fa/48_48_2/5fabcff1fcf12d8e978f498aff3132be.jpg" alt="" /></div></div>
                                    <div><div class="news-carousel__item-sm h-object-fit"><img src="/upload/resize_cache/iblock/4e1/48_48_2/4e19b74f1970cd8aab4b91198e281498.jpg" alt="" /></div></div>
                            </div>
        </div>
        <div class="c-news-content__carousel-src"><span class="fotograf"> </span></div>
    </div>
</div><br></p><p>	 Кстати, они-то будут самыми дешевыми – ценник на книги в мягком переплете с названиями «Розовый алмаз», «Грехи девственницы» или «Грешная и желанная» и т.п. начинается от 15 рублей и редко превышает стоимость поездки в метро. Рядом с ними можно найти и популярные российские детективы, например Дарьи Донцовой (не дороже 55 рублей). На полках много религиозной литературы, есть русская религиозная философия, но она, правда, встречается гораздо реже, чем православные календари. В большом количестве представлена детские иллюстрированные книги, в том числе сказки-раскраски, ценник на которые начинается от 20 руб.</p><p> <img width="700" alt="photo_2020-03-12_18-12-10.jpg" src="/upload/medialibrary/ab3/ab39db590766a62140229661e4e538bc.jpg" height="403"></p><p>	 Продавцы ориентируются главным образом на оптовых покупателей. Поэтому стоимость каждой книги необходимо узнавать на кассе. Правда, есть правило, которое упростит коммуникацию, – книги одного издательства или одной серии продаются по фиксированной цене. Причем не взирая на их толщину, количество премий, дату выхода и качество бумаги. Например, романы и сборники, изданные под редакцией Елены Шубиной, в том числе прошлогодние, отпускаются по 100 руб. за штуку. Серия «ЖЗЛ» продается от 120 рублей за карманный переплет до 300 рублей за большой формат. В нескольких магазинах встречается серия «Библиотека всемирной литературы» в суперобложках (от 90 руб.), компактные издания русской поэзии от «Эксмо» (от 50 руб.), классика на иностранных языках (например, «Большие надежды» Диккенса за 200 руб.), а также книги издательств Corpus, АСТ и «Азбука».</p><p> <img width="700" alt="photo_2020-03-12_18-12-30.jpg" src="/upload/medialibrary/7a0/7a0aaa726fa051506a934f9fae11df1e.jpg" height="403"><br></p><p>	 Ассортимент обновляется каждый день. На том складе, где преобладала детская литература, могут в большом появится количестве книги современных русских писателей, и наоборот.</p><p> <img width="700" alt="photo_2020-03-12_18-13-10.jpg" src="/upload/medialibrary/53d/53da7ef3ea17c70afad88fd8a34bca1b.jpg" height="373">&nbsp;</p><p></p><h3>Для сравнения </h3><p>	 В одном из складов продается «Бэтман Аполло» Виктора Пелевина, выпущенный издательством «Эксмо» тиражом 150 тыс. экземпляров. На сайте Ozon.ru книга <a href="https://www.ozon.ru/context/detail/id/20067654/">стоит</a>	790 руб. со скидкой, на ее обложке указан ценник магазина «Республика» (590 руб.), а на книжном складе она продается за 90 руб.</p><p> <img width="700" alt="photo_2020-03-12_18-12-13.jpg" src="/upload/medialibrary/bd4/bd4d7ed9cadca5009ba73be35ed73837.jpg" height="391">&nbsp;</p><p></p><h3>Почему так дешево? </h3><p>	 Многих может смутить, что на некоторых книгах приклеен магазинный ценник крупного ритейлера или магнитная лента. Поэтому может показаться, что они оказались на Комсомольской не совсем честным путем, но это не так. По словам продавцов, книги попадают сюда абсолютно законно: сначала они выходят в печать, потом поставляются в магазины, где клеится ценник, а нераспроданные попадают сюда. Склады покупают у издательств «лишние» книги по оптовым ценам, а затем прибавляют к этой стоимости 17% и продают. Основными покупателями книг являются ларьки у метро, киоски с печатной продукцией и сувенирами, а также коммерсанты, которые торгуют в электричках. Розничных покупателей здесь не очень любят, так как прибыль от розницы у складов минимальная, но в розницу все равно продают. Склады на Комсомольской площади – это последнее место для книг: то, что не продается здесь, уходит на утилизацию.</p><p>	 В будни торговые ряды работают с 9 до 18, в выходные с 10 до 17.</p>                                            </div>
    </div>
    <div class="c-news-content__bottom nws_ct">
        <div class="row align-items-center">
            <div class="col-lg-6 c-news-content__btags">
                            </div>
            <div class="col-lg-6 c-news-content__share js-share-links">
                <div class="share_wp">
                    <a href="#" class="vk-share"><svg width="1em" height="1em" class="icon icon-vk-sq "><use xlink:href="/local/templates/mp/s/images/useful/svg/theme/symbol-defs.svg#icon-vk-sq"></use></svg></a>
                    <a href="#" class="facebook-share"><svg width="1em" height="1em" class="icon icon-facebook-sq "><use xlink:href="/local/templates/mp/s/images/useful/svg/theme/symbol-defs.svg#icon-facebook-sq"></use></svg></a>
                    <a href="#" class="twitter-share"><svg width="1em" height="1em" class="icon icon-twitter-sq "><use xlink:href="/local/templates/mp/s/images/useful/svg/theme/symbol-defs.svg#icon-twitter-sq"></use></svg></a>
                    <a href="#" class="telegram-share"><svg width="1em" height="1em" class="icon icon-telegram-sq "><use xlink:href="/local/templates/mp/s/images/useful/svg/theme/symbol-defs.svg#icon-telegram-sq"></use></svg></a>
                </div>
                <button class="more"><svg width="1em" height="1em" class="icon icon-social-more "><use xlink:href="/local/templates/mp/s/images/useful/svg/theme/symbol-defs.svg#icon-social-more"></use></svg></button>
            </div>
        </div>
    </div>
    <!--'end_frame_cache_NupHz2'-->
    </div>
                </div>
            </div>
            <div class="sidebar-right js-sidebar">
    <div class="sidebar-right__relative">
        <div class="sidebar-right__inner">
            <!--'start_frame_cache_2DJmFo'--><!--'end_frame_cache_2DJmFo'-->            <div class="c-text-news">
                <h3 class="c-text-news__title">Картина дня</h3>
                                <!--'start_frame_cache_7DqYyc'--><div class="c-text-news__list">
                    <div class="c-text-news__item" id="bx_3218110189_73029">
            <time class="c-text-news__item_time">18:05</time>
            <a href="/topics/v-sostave-tpu-nagatinskaya-postroyat-krupnyy-torgovyy-tsentr-/" class="c-text-news__item_link">В составе ТПУ &quot;Нагатинская&quot; построят крупный торговый центр </a>
        </div>
                    <div class="c-text-news__item" id="bx_3218110189_73027">
            <time class="c-text-news__item_time">17:05</time>
            <a href="/topics/moek-povysil-temperaturu-batarey-pered-pokholodaniem/" class="c-text-news__item_link">МОЭК повысил температуру батарей перед похолоданием</a>
        </div>
                    <div class="c-text-news__item" id="bx_3218110189_73025">
            <time class="c-text-news__item_time">16:03</time>
            <a href="/topics/v-stolitse-otmeneny-novogodnie-gulyaniya/" class="c-text-news__item_link">В столице отменены новогодние гуляния</a>
        </div>
                    <div class="c-text-news__item" id="bx_3218110189_72959">
            <time class="c-text-news__item_time">21:15</time>
            <a href="/topics/gorod-vzyal-start-trekhletki/" class="c-text-news__item_link">Город взял старт трехлетки</a>
        </div>
    </div>
<!--'end_frame_cache_7DqYyc'-->            </div>
            <div class="c-widget-news">
    <div class="c-widget-news__orange">
        <div class="c-widget-news__orange--title">
            <svg width="1em" height="1em" class="icon icon-new-search ">
                <use xlink:href="/local/templates/mp/s/images/useful/svg/theme/symbol-defs.svg#icon-new-search"></use>
            </svg>
            <h3>Нашли ошибку?</h3>
        </div>
        <p class="c-widget-news__orange--text">Выделите ее и нажмите Ctrl+Enter</p>
    </div>
</div>        </div>
    </div>
</div>        </div>
    </div>
    <div class="container">
    <div class="c-articles-grid__wrap">
        <div class="row no-margin c-articles-grid wide">
            <div class="col-lg-4">
                <div class="c-text-news">
                    <h3 class="c-text-news__title">Читайте также</h3>
                    <!--'start_frame_cache_jmonnO'--><div class="c-text-news__list">
                    <div class="c-text-news__item" id="bx_651765591_73029">
            <time class="c-text-news__item_time">18:05</time>
            <a href="/topics/v-sostave-tpu-nagatinskaya-postroyat-krupnyy-torgovyy-tsentr-/" class="c-text-news__item_link">В составе ТПУ &quot;Нагатинская&quot; построят крупный торговый центр </a>
        </div>
                    <div class="c-text-news__item" id="bx_651765591_73027">
            <time class="c-text-news__item_time">17:05</time>
            <a href="/topics/moek-povysil-temperaturu-batarey-pered-pokholodaniem/" class="c-text-news__item_link">МОЭК повысил температуру батарей перед похолоданием</a>
        </div>
    </div>
<!--'end_frame_cache_jmonnO'-->                </div>
            </div>
                        <!--'start_frame_cache_iJBuqa'-->        <div class="c-articles-grid__col grid-sm" id="bx_1373509569_72985">
        <div class="c-articles-grid__item smItem">
            <a href="/topics/turizm-v-novom-rakurse-/" class="c-articles-grid__link">
                                    <div class="c-articles-grid__ov">
                        <div class="c-articles-grid__img h-object-fit">
                            <img src="/upload/iblock/6ff/6ffcf1dffc8a4c3308ec09b5c2e1603b.jpg" alt="Туризм  в новом ракурсе " />
                        </div>
                    </div>
                                <div class="c-articles-grid__content">
                    <div class="c-articles-grid__date">
                        <span class="date">9 Ноября 2020</span><span class="time">22:06</span>
                    </div>
                    <div class="c-articles-grid__title">Туризм  в новом ракурсе </div>
                    <p class="c-articles-grid__text">Москва стала победительницей сразу в двух категориях европейского этапа международной туристической премии World Travel Awards 2020. «Друзья, поздравляю всех с победой! Наш город занял первое место в номинациях «Лучшее туристическое направление в Европе. Город» и «Лучшее туристическое направление для изучения культурного наследия в Европе», – сказал мэр Москвы Сергей Собянин. </p>
                </div>
            </a>
                            <div class="c-articles-grid__tag">
                                            <a href="/rubrics/news/">Новости</a>
                                    </div>
                    </div>
    </div>
        <div class="c-articles-grid__col grid-sm" id="bx_1373509569_72983">
        <div class="c-articles-grid__item smItem">
            <a href="/topics/vmesto-slavy-provintsialnaya-zastroyka/" class="c-articles-grid__link">
                                    <div class="c-articles-grid__ov">
                        <div class="c-articles-grid__img h-object-fit">
                            <img src="/upload/iblock/0f5/0f5b0f959819326bf771ab4292a5bf75.jpg" alt="Вместо славы –  провинциальная  застройка" />
                        </div>
                    </div>
                                <div class="c-articles-grid__content">
                    <div class="c-articles-grid__date">
                        <span class="date">9 Ноября 2020</span><span class="time">22:02</span>
                    </div>
                    <div class="c-articles-grid__title">Вместо славы –  провинциальная  застройка</div>
                    <p class="c-articles-grid__text">Архсовет рассмотрел проект комплекса апартаментов и коммерческих площадей, которые застройщик намерен возвести в начале Ленинградского проспекта, в месте примыкания 1-й улицы Ямского Поля. Ранее здесь располагался завод «Слава». Как заметил главный архитектор Москвы Сергей Кузнецов, после его перемещения на площадку крупного технопарка все попытки и планы по развитию этого участка реализовать не удавалось. Впрочем, и новый вариант не стал счастливым финалом в этом процессе</p>
                </div>
            </a>
                            <div class="c-articles-grid__tag">
                                            <a href="/rubrics/news/">Новости</a>
                                    </div>
                    </div>
    </div>
<!--'end_frame_cache_iJBuqa'-->        </div>
    </div>
</div>        </main>
    <div class="c-footer">
        <div class="container">
            <div class="c-footer__top">
                <div class="c-footer__col social">
                    <div class="c-footer__title">Присоединяйтесь</div>
                    <ul class="h-reset-list c-footer__social">
                        <li><a href="https://t.me/mperspektiva" target="_blank"><svg width="1em" height="1em" class="icon icon-f-telegram "><use xlink:href="/local/templates/mp/s/images/useful/svg/theme/symbol-defs.svg#icon-f-telegram"></use></svg></a></li>
<li><a href="https://www.facebook.com/mperspektiva" target="_blank"><svg width="1em" height="1em" class="icon icon-f-facebook "><use xlink:href="/local/templates/mp/s/images/useful/svg/theme/symbol-defs.svg#icon-f-facebook"></use></svg></a></li>
<li><a href="https://vk.com/mperspektiva" target="_blank"><svg width="1em" height="1em" class="icon icon-f-vk "><use xlink:href="/local/templates/mp/s/images/useful/svg/theme/symbol-defs.svg#icon-f-vk"></use></svg></a></li>
<li><a href="https://www.instagram.com/mosperspektiva/" target="_blank"><svg width="1em" height="1em" class="icon icon-f-instagram "><use xlink:href="/local/templates/mp/s/images/useful/svg/theme/symbol-defs.svg#icon-f-instagram"></use></svg></a></li>
<li><a href="https://ok.ru/group/54116664213578" target="_blank"><svg width="1em" height="1em" class="icon icon-f-ok "><use xlink:href="/local/templates/mp/s/images/useful/svg/theme/symbol-defs.svg#icon-f-ok"></use></svg></a></li>
<li><a href="https://www.youtube.com/channel/UCnqg33v0JtDzWJnU0v_UBhg/" target="_blank"><svg width="1em" height="1em" class="icon icon-f-youtube "><use xlink:href="/local/templates/mp/s/images/useful/svg/theme/symbol-defs.svg#icon-f-youtube"></use></svg></a></li>
                    </ul>
                </div>
                <div class="c-footer__col wide">
                    <div class="c-footer__title">ЭКСКЛЮЗИВЫ</div>
                    <ul class="h-reset-list c-footer__list">
            <li><a href="/news/">Новости</a></li>
            <li><a href="/rubrics/builder/">Как это работает</a></li>
            <li><a href="/rubrics/sity/">ArtArch</a></li>
            <li><a href="/rubrics/street/">Места</a></li>
            <li><a href="/rubrics/renov/">Tech</a></li>
            <li><a href="/rubrics/comnews/">Люди</a></li>
            <li><a href="/rubrics/stroitelstvo/">Строительство</a></li>
            <li><a href="/rubrics/transport/">Транспорт</a></li>
    </ul>                </div>
                <div class="c-footer__col short">
                    <div class="c-footer__title">Популярные теги</div>
                    <ul class="h-reset-list c-footer__list">
            <li><a href="/tags/%D0%A1%D1%82%D1%80%D0%BE%D0%B8%D1%82%D0%B5%D0%BB%D1%8C%D1%81%D1%82%D0%B2%D0%BE">#Строительство</a></li>
            <li><a href="/tags/%D0%93%D0%BE%D1%80%D0%BE%D0%B4">#Город</a></li>
            <li><a href="/tags/%D0%A2%D1%80%D0%B0%D0%BD%D1%81%D0%BF%D0%BE%D1%80%D1%82">#Транспорт</a></li>
            <li><a href="/tags/%D0%9C%D0%B5%D1%82%D1%80%D0%BE">#Метро</a></li>
            <li><a href="/tags/%D0%98%D0%BD%D1%82%D0%B5%D1%80%D0%B2%D1%8C%D1%8E">#Интервью</a></li>
            <li><a href="/tags/%D0%A0%D0%B5%D0%BD%D0%BE%D0%B2%D0%B0%D1%86%D0%B8%D1%8F">#Реновация</a></li>
    </ul>                </div>
                            </div>
            <div class="c-footer__midle">
                <div class="row">
                    <div class="col-12">
                        <ul class="h-reset-list c-footer__midle_menu">
            <li><a href="/about/">О проекте</a></li>
            <li><a href="/reklama/">Реклама</a></li>
            <li><a href="/contacts/">Контакты</a></li>
    </ul>                    </div>
                </div>
            </div>
            <div class="c-footer__mistake">
                <svg width="1em" height="1em" class="icon icon-new-search ">
                    <use xlink:href="/local/templates/mp/s/images/useful/svg/theme/symbol-defs.svg#icon-new-search"></use>
                </svg>
                <span>Нашли ошибку? Выделите ее и нажмите Ctrl+Enter</span>
                <div style="display: none;"><a href="//orphus.ru" id="orphus" target="_blank"><img alt="Система Orphus" src="/local/templates/mp/js/orphus.gif" border="0" width="121" height="21" /></a></div>
            </div>
            <div class="c-footer__bottom">
                <a href="/" class="c-footer__logo"><svg width="3.12em" height="1em" class="icon icon-logo "><use xlink:href="/local/templates/mp/s/images/useful/svg/theme/symbol-defs.svg#icon-logo"></use></svg></a>
                <div class="c-footer__info"><span>18+  «Редакция газеты „Московская перспектива“», 1998—2018.</span><span>Свидетельство о регистрации СМИ 012265 от 30.12.1998</span></div>
                <div class="c-footer__form_col">
                    <div class="c-footer__form" id="form-subscribe">
                        <div class="c-footer__form_wrap">
                            <div class="input"><input type="text" name="EMAIL" placeholder="Ваш Email..." /></div>
                            <button type="button">Подписаться</button>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
<noscript><div><img src="https://mc.yandex.ru/watch/23845597" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<script type="text/javascript" > (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)}; m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)}) (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym"); ym(23845597, "init", { id:23845597, clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true, trackHash:true }); </script><script async src="https://www.googletagmanager.com/gtag/js?id=UA-154460716-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-154460716-1');
</script>

<script type="text/javascript">if(!window.BX)window.BX={};if(!window.BX.message)window.BX.message=function(mess){if(typeof mess=='object') for(var i in mess) BX.message[i]=mess[i]; return true;};</script>
<script type="text/javascript">(window.BX||top.BX).message({'JS_CORE_LOADING':'Загрузка...','JS_CORE_NO_DATA':'- Нет данных -','JS_CORE_WINDOW_CLOSE':'Закрыть','JS_CORE_WINDOW_EXPAND':'Развернуть','JS_CORE_WINDOW_NARROW':'Свернуть в окно','JS_CORE_WINDOW_SAVE':'Сохранить','JS_CORE_WINDOW_CANCEL':'Отменить','JS_CORE_WINDOW_CONTINUE':'Продолжить','JS_CORE_H':'ч','JS_CORE_M':'м','JS_CORE_S':'с','JSADM_AI_HIDE_EXTRA':'Скрыть лишние','JSADM_AI_ALL_NOTIF':'Показать все','JSADM_AUTH_REQ':'Требуется авторизация!','JS_CORE_WINDOW_AUTH':'Войти','JS_CORE_IMAGE_FULL':'Полный размер'});</script>
<script type="text/javascript">(window.BX||top.BX).message({'LANGUAGE_ID':'ru','FORMAT_DATE':'DD.MM.YYYY','FORMAT_DATETIME':'DD.MM.YYYY HH:MI:SS','COOKIE_PREFIX':'MP_SM','SERVER_TZ_OFFSET':'10800','SITE_ID':'s1','SITE_DIR':'/','USER_ID':'','SERVER_TIME':'1605110235','USER_TZ_OFFSET':'0','USER_TZ_AUTO':'Y','bitrix_sessid':'9ff06b0942b949dab2b77c28f6321f8c'});</script><script type="text/javascript"  src="/bitrix/cache/js/s1/mp/kernel_main/kernel_main_v1.js?1545772754310274"></script>
<script type="text/javascript"  src="/bitrix/cache/js/s1/mp/kernel_main_polyfill_promise/kernel_main_polyfill_promise_v1.js?15457727542506"></script>
<script type="text/javascript" src="/bitrix/js/main/loadext/loadext.min.js?1540929623810"></script>
<script type="text/javascript" src="/bitrix/js/main/loadext/extension.min.js?15409296231304"></script>
<script type="text/javascript">BX.setJSList(['/bitrix/js/main/core/core.js','/bitrix/js/main/core/core_promise.js','/bitrix/js/main/core/core_ajax.js','/bitrix/js/main/json/json2.min.js','/bitrix/js/main/core/core_ls.js','/bitrix/js/main/session.js','/bitrix/js/main/core/core_window.js','/bitrix/js/main/core/core_popup.js','/bitrix/js/main/core/core_date.js','/bitrix/js/main/core/core_fx.js','/bitrix/js/main/utils.js','/bitrix/js/main/polyfill/promise/js/promise.js','/local/templates/mp/s/js/main.js','/local/templates/mp/js/jquery.add.js','/local/templates/mp/js/jquery.messages.js','/local/templates/mp/components/sks/feedback.all.ajax/template.suggest.news/script.js']); </script>
<script type="text/javascript">BX.setCSSList(['/bitrix/js/main/core/css/core.css','/bitrix/js/main/core/css/core_popup.css','/bitrix/js/main/core/css/core_date.css','/local/templates/mp/s/css/all.css','/local/templates/mp/css/jquery.messages.css','/local/templates/mp/components/sks/feedback.all.ajax/template.suggest.news/style.css','/local/templates/mp/template_styles.css']); </script>
<script type="text/javascript" src="/local/templates/mp/js/orphus.js?v2"></script>



<script type="text/javascript"  src="/bitrix/cache/js/s1/mp/template_caa2a77a5912bbd594a49e0cf515476a/template_caa2a77a5912bbd594a49e0cf515476a_v1.js?1545772754405676"></script>
<script type="text/javascript">var _ba = _ba || []; _ba.push(["aid", "406b0fedf2f8221932015cb3d0767176"]); _ba.push(["host", "www.mperspektiva.ru"]); (function() {var ba = document.createElement("script"); ba.type = "text/javascript"; ba.async = true;ba.src = (document.location.protocol == "https:" ? "https://" : "http://") + "bitrix.info/ba.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ba, s);})();</script>


<script type="text/javascript">
function _processform_8BACKi(){
	if (BX('bxajaxid_46afb982799b09efe398df6cf06881fd_8BACKi'))
	{
		var obForm = BX('bxajaxid_46afb982799b09efe398df6cf06881fd_8BACKi').form;
		BX.bind(obForm, 'submit', function() {BX.ajax.submitComponentForm(this, 'comp_46afb982799b09efe398df6cf06881fd', true)});
	}
	BX.removeCustomEvent('onAjaxSuccess', _processform_8BACKi);
}
if (BX('bxajaxid_46afb982799b09efe398df6cf06881fd_8BACKi'))
	_processform_8BACKi();
else
	BX.addCustomEvent('onAjaxSuccess', _processform_8BACKi);
</script>
<script type="text/javascript">
    $(function () {
        check_form_fields('#form_feedback_suggest_news', '09dfd66b01b85d4f3e91b1f4a43f32ec');
    })
</script>
<script type="application/javascript">
    $(function(){
        $('.c-header__menuLinks li a').each(function(){
            if ('/rubrics/street/' == $(this).attr('href')) {
                $(this).parent().addClass('active');
            }
        });
    });
</script>
<script type="text/javascript">new Image().src = "//counter.yadro.ru/hit?r" + escape(document.referrer) + ((typeof(screen) == "undefined") ? "" : ";s" + screen.width + "*" + screen.height + "*" + (screen.colorDepth ? screen.colorDepth : screen.pixelDepth)) + ";u" + escape(document.URL) + ";h" + escape(document.title.substring(0, 150)) + ";" + Math.random();</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-123067696-1"></script>
<script>window.dataLayer = window.dataLayer || [];function gtag() {dataLayer.push(arguments);}gtag('js', new Date());gtag('config', 'UA-123067696-1');</script>

<script type="text/javascript">(function (d, w, c) {(w[c] = w[c] || []).push(function() {try {w.yaCounter23845597 = new Ya.Metrika2({id:23845597, clickmap:true, trackLinks:true, accurateTrackBounce:true});} catch(e) { }});var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); };s.type = "text/javascript";s.async = true;s.src = "https://mc.yandex.ru/metrika/tag.js";if (w.opera == "[object Opera]") {d.addEventListener("DOMContentLoaded", f, false);} else { f(); }})(document, window, "yandex_metrika_callbacks2");</script>
</body>
</html>